Eau blanchâtre

Signaler
-
Messages postés
36915
Date d'inscription
jeudi 12 avril 2012
Statut
Modérateur
Dernière intervention
21 octobre 2020
-

Bonjour, j'ai acheté un aquarium 58l. J'ai commencé la lise en eau dimanche.  Lundi j'ai ajouté 30ml de conditionneur ( 10ml pour 20l ) et mis la filtration en marche ( une mousse et 1 waterclear neufs ). Hier soir l'eau était limpide j'ai arrêté la pompe. Et laissé le couvercle fermé.  Ce matin l'eau était blanche. Est-ce récupérable svp.?

1 réponse

Messages postés
36915
Date d'inscription
jeudi 12 avril 2012
Statut
Modérateur
Dernière intervention
21 octobre 2020
159

Bonjour 

 

Pourquoi avoir arrêté la pompe ??? La pompe doit tourner en continu 24h/24...

 

Et oublie pas le cycle de l’azote ! 

 

;)


--
On a toujours tort d'essayer d'avoir raison devant des gens qui ont toutes les bonnes raisons de croire qu'ils n'ont pas tort ! (Raymond Devos)

 

Messages postés
1
Date d'inscription
mardi 11 décembre 2018
Statut
Membre
Dernière intervention
13 décembre 2018

Bonjour. Merci. J'ai arrêté la pompe car rien dans l'eau sauf quartz. J'ai je pense comlos l'erreur de ne pas rincer les graviers. Je n'ai jamais eu d'eau blanche dans mon autre aquarium. Je suis en train de vider.

Messages postés
36915
Date d'inscription
jeudi 12 avril 2012
Statut
Modérateur
Dernière intervention
21 octobre 2020
159 >
Messages postés
1
Date d'inscription
mardi 11 décembre 2018
Statut
Membre
Dernière intervention
13 décembre 2018

Je comprends toujours pas pourquoi... mais bon.