Répondre au sujet : fenêtre anormale [Résolu]

Sylviane17 2831 Messages postés lundi 7 janvier 2013Date d'inscriptionContributeurStatut 22 juin 2018 Dernière intervention - 20 févr. 2018 à 09:50 - Dernière réponse : Sourisverte2 21349 Messages postés jeudi 12 avril 2012Date d'inscriptionModérateurStatut 22 juin 2018 Dernière intervention
- 21 févr. 2018 à 06:43

Bonjour, depuis quelques jours la fenêtre "répondre au sujet" présente des anomalies : des " br />" à chaque ligne, plus possible de mettre des images, plus de "gras, italique, souligné", les liens ne deviennent plus bleus. Les retours à la ligne ne marchent pas en cliquant sur entrée, donc tout est aligné, plus de paragraphes distincts. Je tenais à signaler le problème. Merci et bonne journée.
--
Demain est un autre jour, vivons l'instant présent.
Afficher la suite 

Votre réponse

3 réponses

Sourisverte2 21349 Messages postés jeudi 12 avril 2012Date d'inscriptionModérateurStatut 22 juin 2018 Dernière intervention - 20 févr. 2018 à 10:08
0
Utile

Bonjour

 

Tu as un bloqueur de pub ?

 

;)


--
On a toujours tort d'essayer d'avoir raison devant des gens qui ont toutes les bonnes raisons de croire qu'ils n'ont pas tort ! (Raymond Devos)

 

Commenter la réponse de Sourisverte2
Sylviane17 2831 Messages postés lundi 7 janvier 2013Date d'inscriptionContributeurStatut 22 juin 2018 Dernière intervention - 20 févr. 2018 à 10:17
0
Utile

Bonjour souriverte2,

effectivement! mais ce n'est pas nouveau, il y a longtemps que j'ai ce bloqueur de pub, je n'avais pas pensé à ça. Je rencontre ce souci depuis 2-3 jours seulement.

Je l'ai désactivé et ça fonctionne, merci beaucoup.

Bonne journée.


--
Demain est un autre jour, vivons l'instant présent.

 

Sourisverte2 21349 Messages postés jeudi 12 avril 2012Date d'inscriptionModérateurStatut 22 juin 2018 Dernière intervention - 21 févr. 2018 à 06:43

De rien ;)

Commenter la réponse de Sylviane17