Mon Orchidée

Vava7671 2 Messages postés jeudi 30 mars 2017Date d'inscription 31 mars 2017 Dernière intervention - 31 mars 2017 à 08:22 - Dernière réponse : imagine7 12279 Messages postés samedi 12 mai 2012Date d'inscriptionModérateurStatut 20 avril 2018 Dernière intervention
- 31 mars 2017 à 23:28

Bonjour, 

J'aurais voulu avoir quelque information car cest la première fois que sa me fais sa j'ai parcours plusieur site mais je n'ais pas réussi à trouver une réponse a ma question. 

Depuis environ deux semaines mon orchidée est devenu comme ceux ci mais c'est une orchidée a deux tiges: 

 

Que me conseillez vous ? Merci d'avance de votre réponse.

 

Afficher la suite 

1 réponse

Répondre au sujet
imagine7 12279 Messages postés samedi 12 mai 2012Date d'inscriptionModérateurStatut 20 avril 2018 Dernière intervention - 31 mars 2017 à 23:28
0
Utile

Bonsoir,

 

La hampe florale a perdu ses fleurs. Il semble qu'i y ait un problème d'arrosage, de substrat ou de courant d'air.

Changer le substrat (pas de terre > pourriture) et prenez un pot transparent plus grand. Ne pas ajouter de cache-pot. Déposez le pot sur des billes d'argile constamment humides (sans racine, sur l'humidité)

Laissez faner la tige. Vous la couperez (sèche) à 2 cm au dessus du niveau des feuilles. Plus tard, une nouvelle tige poussera.

Pensez à ajouter un peu d'engrais liquide (la moitié de la dose préconisée) spécial pour orchidée, tous des 15-20 jours, selon la sècheresse de votre pièce.

 

Commenter la réponse de imagine7