Problème bassin

Résolu
Ayajuju Messages postés 4 Date d'inscription mercredi 3 juin 2015 Statut Membre Dernière intervention 4 juin 2015 - 3 juin 2015 à 22:42
Ayajuju Messages postés 4 Date d'inscription mercredi 3 juin 2015 Statut Membre Dernière intervention 4 juin 2015 - 4 juin 2015 à 14:34
Bonjour,
J aimerais savoir pourquoi mes poissons dans mon bassin sont ils mort , pourtant j'ai mis les doses exactement ce qui est dit sur mon flacon de tetrapon algorem,j'ai 3000 l d eau donc 150 ml de produit (pour 1000l 50ml ) merci de vos réponses, ph de l'eau faite avant préalablement.

1 réponse

Utilisateur anonyme
4 juin 2015 à 09:39
Bonjour

Quel produit ?

Il y a un filtre dans le bassin ?

Essaie de poster sur ce forum spé sur les bassins: http://www.forumaquario.org/c12-bassin-de-jardin

:)
0
Ayajuju Messages postés 4 Date d'inscription mercredi 3 juin 2015 Statut Membre Dernière intervention 4 juin 2015
4 juin 2015 à 11:51
Bonjour oui il y a un filtre de 8000l heure , c'est dès que j'ai mis le produit que les poissons ont tournée de l'oeil
0
Ayajuju Messages postés 4 Date d'inscription mercredi 3 juin 2015 Statut Membre Dernière intervention 4 juin 2015
4 juin 2015 à 11:58
Le produit c'est tetrapon algue rem
0
Utilisateur anonyme > Ayajuju Messages postés 4 Date d'inscription mercredi 3 juin 2015 Statut Membre Dernière intervention 4 juin 2015
4 juin 2015 à 12:37
poste sur le forum dont j'ai mis le lien, ils sauront mieux te répondre...
les produits anti-algues font d'assez gros dégats... il existe des moyens plus naturels pour se débarrasser des algues.. comprendre pk on en as aussi...
;)
1
Ayajuju Messages postés 4 Date d'inscription mercredi 3 juin 2015 Statut Membre Dernière intervention 4 juin 2015
4 juin 2015 à 14:34
D accord merci bien
0